Уважаемые покупатели.
Обращаем Ваше внимание, что размещенная на данном сайте справочная информация о товарах не является офертой, наличие и стоимость оборудования необходимо уточнить у менеджеров NvC, которые с удовольствием помогут Вам в выборе оборудования и оформлении на него заказа.
Производитель оставляет за собой право изменять внешний вид, технические характеристики и комплектацию без уведомления.
VB330 – самый современный анализатор линейки BridgeTech. Анализатор может быть оснащен одним или двумя 10GB Ethernet входами, что обеспечивает возможность мониторинга нескольких тысяч IP потоков в различных ключевых точках сети.
В одно шасси возможно установить до трех модулей VB330. В VB330 используется запатентованный простой и наглядный графический пользовательский интерфейс позволяющий измерять параметры и вести мониторинг IP потоков передаваемых по сети.
В компактное одноюнитовое шасси может быть установлено до трех анализаторов VB330, что позволяет обеспечить непревзойденную для данного форм-фактора производительность. В шасси используется схема резервирования блока питания, что существенно увеличивает надежность платформы. В анализаторе VB330 применяются аппаратные решения только профессионального уровня, что гарантирует продолжительный срок службы изделия и высокую стабильность параметров, необходимую при проведении измерений и мониторинга. Во всех режимах измерения прибор обладает простым и понятным набором функций с возможностью детализации измеряемых параметров; при этом использование технологии MediaWindow™ дает возможность простой интерпретации параметров измерения сложных сетей и предоставляет удобные средства для их диагностики.
Использование одного модуля VB330 позволяет произвести непрерывный мониторинг 4000 потоков multicast/unicast в соответствии со стандартами RFC4445, RFC3357, ETR101290, а также 1000 потоков OTT. Использование трех модулей в одном шасси одновременно увеличивает эти показатели в три раза. Эти параметры позволяют оценить анализатор BridgeTech VB330 как самый производительный анализатор IPTV в мире!
Управление VB330 осуществляется через HTTP с использованием стандартного web- обозревателя, или осуществляется системой управления и контроля VideoBridge Controller, которая может объединять различные устройства данного семейства.
При разработке анализатора VB330 был учтен весь опыт, накопленный компанией BridgeTech при работе с большими системами мониторинга по всему миру. Развитие сетевых технологий и расширение использования IP сетей делает VB330 важнейшим средством мониторинга и идентификации проблем при передаче контента через магистральные 10GB сети.
VB-330 может быть оснащен опцией для работы с потоками OTT что позволяет осуществлять мониторинг и анализ до 1000 HLS, SmoothStream, HDS и MPEG-DASH потоков одним модулем.
Технические характеристики:
- 2 х оптических SFP 10GB порта (один доступен в базовой конфигурации)
- 1 х 10/100/1000Т электрический Ethernet порт управления
- 1 х вход опорного генератора 1PPS
- Встроенный конвертер USB/RS-232
- Модульная конструкция для установки в 19” шасси
- Возможность установки до 3-х анализаторов в одно 1RU шасси
- Шасси с резервированным универсальным (100-240V) блоком питания
- Мониторинг в реальном времени нескольких тысяч multicast/ unicast потоков
- Мониторинг параметров транспортного потока по IP в соответствии с ETSI TS 102 034
- Поддержка X-bit RTP заголовка, используемого в Microsoft MediaRoom™
- Поддержка IGMPv2 and IGMPv3 SSM
- Поддержка и обнаружение v802.1Q VLAN
- Декодирование в виде миниатюр SD / HD MPEG2 / MPEG4 контента
- Измерение джиттера и потери пакетов
- Настраиваемые уровни тревоги для широкого набора параметров, Детектирование потерь, дублирования и нарушения порядка следования RTP пакетов
- Отображение TOS (Type of Service) и TTL (Time to Live)
- Измерение зоны временных потерь (Time loss distance) в соответствии с RFC3357
- Технология визуализации MediaWindow™
- FSM™ технология мониторинга middleware услуг
- IGMP мониторинг и ведение журнала
- Детальный анализ в реальном времени IP потоков с определением занимаемой полосы и размера пакетов
- Запись по тревожному событию как multicast/unicast потоков, получаемых по любому из входов, так и отдельных сервисов
- Возможность RDP™ (контрольной обратной передачи) всего транспортного потока или отдельных сервисов
- Возможность поиска в списке тревог
- Доступ и управление через web – интерфейс
- Интуитивно понятный дружественный пользовательский интерфейс с использованием запатентованных технологий визуализации, включая MediaWindow™
- Возможность управления с использованием системы контроля и управления VBC (опция)
- Поддержка multi-destination SNMP
- Простая возможность интеграции в различные системы контроля и управления с использованием интерфейса интеграции с внешними приложениями (Eii™)
- Совместимость с Cisco™ VAMS/CMM
- Поддержка NTP клиента (RFC2030)
- Поддержка DHCP клиента (RFC2131)
- Возможность установки дополнительных лицензий и обновления внутреннего ПО
Параметры окружающей среды:
- Диапазон рабочих температур - 0-45 °С
- Диапазон температур хранения - -20-70 °С
- Влажность воздуха - 5-95 %, без конденсации влаги
Интерфейсы
- 2х10GBit Ethernet порта (модуль SFP+) для анализа данных
- 10/100/1000 BASE-T Ethernet RJ-45 для порта управления
- USB Type A – вспомогательный порт управления
Электропитание
- Входное напряжение питания: 100-240VAC
- Рассеиваемая мощность на один модуль: 40W
- Максимальный потребляемый ток на шасси: 2VA@220VAC
- Максимальная рассеиваемая мощность на шасси: 150W
Механические характеристики
- Размер – стандартный 19˝ 1U типоразмер: 483 x 43 x 400 mm
- Масса - 8,2 кг
- Контроль и управление
- Начальная настройка через USB (USB- RS232 преобразователь)
- Доступ и управление с использованием HTTP или TELNET
- Управление через VBC сервер (Опция)
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
- Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.
