Уважаемые покупатели.
Обращаем Ваше внимание, что размещенная на данном сайте справочная информация о товарах не является офертой, наличие и стоимость оборудования необходимо уточнить у менеджеров NvC, которые с удовольствием помогут Вам в выборе оборудования и оформлении на него заказа.
Производитель оставляет за собой право изменять внешний вид, технические характеристики и комплектацию без уведомления.
Оборудование снято с производства. Рекомендуемая замена Nomad.
Портативная платформа Bridgetech VB12-RF - переносной портативный анализатор для мониторинга и контроля цифровых и аналоговых кабельных и IP сетей VB12-RF, предназначен для работы в IP сетях, цифровых и аналоговых кабельных сетях. Для подключения к телевизионным сетям, анализатор VB-12RF имеет интерфейсы ВЧ, IP и ASI в одном компактном шасси, и выполняет измерения в соответствии с ETR 101-290.

VB12-RF, разработанный для эксплуатации в жестких реальных условиях, является самым компактным и легким устройством на рынке, предназначенным для оперативного обслуживания телевизионных сетей. VB12-RF может осуществлять мониторинг одновременно до 50 потоков SPTS/MPTS по IPVB12-RF не только обеспечивает специалистов на месте различными интерфейсами для подключения к сети и анализа проблем, но и удобством работы в различных условиях.
VB12-RF включает наиболее высокотехнологичные и запатентованные технологии VideoBRIDGE, обеспечивающие высокоэффективный комплексный контроль сетей вещания. Анализатор-пробник имеет встроенный web-сервер для удобного и простого доступа с любой точки, и имеет возможность работать под управлением центрального сервера VideoBRIDGE Controller. Это позволяет выполнять не только точечные измерения, но строить и сеть из пробников VB12-RF для непрерывного контроля состояния сети вещания под управлением VBC.
По умолчанию VB-12RF оснащен опцией для работы с потоками OTT и позволяет осуществлять мониторинг и анализ 50-ти HLS, SmoothStream, HDS и MPEG-DASH потоков.
Технические характеристики
- электрический порт Ethernet 10/100/1000Т
- оптический SFP GigE порт
- электрический порт Ethernet 10/100Т для управления
- ASI вход
- ASI выход
- конвекционное охлаждение
- блок питания 100-240VAC
- встроенный конвертер USB - RS232
- одновременный анализ до 50 IP потоков
- мониторинг транспортных потоков в IP в соответствии с ETSI TS 102 034, полный анализ до 50 потоков параллельно
- поддержка X-bit RTP, используемого в Microsoft MediaRoom
- синтаксический анализ PSI/SI и PSIP таблиц с отображением
- измерения MDI (RFC4445)
- измерение скорости интерфейса ASI
- NTP клиент (RFC2030)
- поддержка клиента DHCP (RFC2131)
- обнаружение потерь, дублирования и нарушения порядка следования RTP пакетов
- RDPTM для IP Multicast и входа ASI (MPTS или SPTS)
- RDPTM для входа ASI (MPTS или SPTS)
- встроенный интерфейс на базе web
- полное соответствие ETS 300 249
- ITU-T J.83 (Annex A, B & C)
- режимы QAM - 16, 32, 64, 128, 256
- отображение диаграммы
- широкий символьный диапазон 0.87 - 6.9Mbaud
- встроенный ВЧ фильтр 6/8 МГц
- измерение SNR, измерение BER до FEC, измерение BER после FEC, измерение MER
- измерение уровня входного сигнала, измерение смещение частоты, измерение отклонения символьной скорости
- отображение AGC Lock/Carrier lock; циклический алгоритм опроса и контроль несущих; ВЧ вход QAM; диапазон частот - 44 - 858 MHz; символьная скорость - 0.87 - 7.0 Msym/s; уровень входного сигнала - от -60 dBm до -10 dBm (+/- 1.5 dB)
- SNR (*) - < 37 dB (+/- 2 dB); MER - < 37 dB (+/- 2 dB); BER до FEC (*) - >1.0 E-8; BER после FEC (*) - > 1.0 E-9
- входная чувствительность - -60dbm; Удаленный доступ - HTTP или TELNET; Подключение к контроллеру VBC
Габаритные размеры: 114х 45х350мм - (ШхВхГ), Масса: 1,5 кг, Напряжение питания : 100 – 240 В, 50/60 Гц, Потребляемый ток – 0,7 А, Максимальная мощность: 120 Вт, Диапазон рабочих температур: от 10° до 45°C, Параметры окружающей среды, рабочая температура: 0-50 °С, температура хранения: -20-70 °С, влажность воздуха: 5-95 %
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
- Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.
