Уважаемые покупатели.
Обращаем Ваше внимание, что размещенная на данном сайте справочная информация о товарах не является офертой, наличие и стоимость оборудования необходимо уточнить у менеджеров NvC, которые с удовольствием помогут Вам в выборе оборудования и оформлении на него заказа.
Производитель оставляет за собой право изменять внешний вид, технические характеристики и комплектацию без уведомления.
VoIP шлюз серии Audiocodes MediaPack 202х - высококачественное и вместе с тем экономически эффективное решение, предназначенное для подключения аналогового телефона или факса к сетям IP-телефонии.
Серия MP-20x предназначена для быстро развивающегося рынка VoIP в сегменте SOHO. Адаптер серии MP-20x подключается к сети интернет-провайдера, выполняя одновременно роль шлюза для аналогового телефонного оборудования и маршрутизатора, благодаря встроенному брандмауэру, поддержке NAT, DHCP. Шлюзы VoIP Audiocodes серии MP-20x обладают богатым функционалом, включая caller ID, пеерадресацию, ожидание вызова и др., что облегчает процесс миграции с традиционной на IP телефонию.
VoIP шлюзы Audiocodes серии MediaPack 202х сочетают в себе превосходное качество передачи голоса и современные технологии, предназначенные для удобства конечного пользователя: поддержка T.38, эхокомпенсация G.168-2004 и многие другие. Одновременное использование голосовых кодеков с низким битрейтом на всех портах позволяет обеспечить высокую пропускную способность устройства.
MP202B/2S/SIP- шлюз для IP телефонии стандарта SIP, объединяющий в себе передачу данных и голоса, поддерживающий передачу факса. Устройство идеально интегрируется в любые сети, благодаря встроенному маршрутизатору и совместимости практически со всеми известными SIP серверами и софтсвичами. Имеет 2 порта FXS и 2 порта Ethernet.
Основные особенности:
-
Поддержка протокола SIP;
-
-
2 порта RJ45 (10/100 Мбит/с), 2 порта FXS;
-
-
Встроенный Firewall, поддержка NAT, DHCP;
-
-
Поддержка T.38;
-
-
Поддержка основных голосовых кодеков: G.711 (a-law and u-law), G.729A/B, G.723, G.726;
-
-
Приоритезация голосового трафика, технология VoIPerfect™, двухъядерная архитектура, позволяющая обеспечить качество передачи голоса даже при высокой загрузке процессора;
-
-
Поддержка VAD (детектор голосовой активности), CNG (генерация комфортного шума), LEC (линейная эхо компенсация, рекомендация G.168);
-
-
Совместимость с TR-069;
-
-
Поддержка базового функционала АТС (Caller ID, Dial Plan, 3-х сторонняя концеренция и т.д.)
Технические характеристики:
Параметр
Значение
Модель
MP202B/2S/SIP
Порты
2x RJ45 100 Мбит/с;
2х FXS
Телефония
Функционал АТС
Ожидание вызова, удержание вызова, перевод вызова, переадресация вызова, горячая линия, 3-х сторонняя конференция, Caller ID, MWI, обратная полярность, условный звонок, Distinctive Ringing
Сигнализации
DTMF Relay - RFC 2833, DTMF через SIP INFO;
Hook Flash - локальная обработка или ретрансляция;
Настраиваемые прогресс-тоны звонка
Обработка данных Голосовые кодеки G.711, G.723.1, G.729A/B, G.726, iLBC, GSM FR Эхоконпенсация G.168-2004, 64 мсек Подавление пауз
Детектор голосовой активности (VAD);
Генератор комфортного шума (CNG)
Поддержка FAX-over-IP
T.38, сетевая задержка до 10 сек, VBD
Буфер джиттера 300 мсек Пакетизация RTP/RTCP – RFC 3550, 3551 Поддержка протоколов
VoIP
SIP – RFC 3261
SIP over TLS
MGCP – RFC 2705
Сетевые протоколы и функции
Pv4, TCP, UDP, ICMP, ARP, RTP, RTCP;
PPPoE – RFC 2516, PPTP, L2TP;
DNS, Dynamic DNS, Stun;
IEEE 802.1p/q (QoS & VLAN Tagging);
ToS/Diffserv;
L2 коммутация / WAN к LAN L3 маршрутизация:
-
DHCP Клиент/Сервер – RFC 2132;
-
-
RIP V1/V2 и статическая маршрутизация;
-
-
NAT – RFC3022, шлюз прикладного уровня (ALG);
-
-
Приоритезация голосового трафика;
-
-
Ограничение полосы пропускания QoS;
-
-
SPI Firewall;
-
-
URL фильтрация;
-
-
Расширенный функционал по контролю доступа
-
Управление и конфигурация Конфигурирование
Web-сервер для конфигурации и управления;
Обновление ПО и конфигурации через HTTP/HTTPS/TFTP/FTP;
Шифрование конфигурационного файла: 3DES;
Поддержка TR-069, TR-104
Управление
SNMP;
CLI через telnet;
Поддержка Syslog
Светодиодные индикаторы Power, Статус, Активность Ethernet, Активность телефонов, индикация процесса обновления, статус регистрации на SIP сервере
Физические и эксплуатационные характеристики
Электропитание
+12VDC, 0,6A;
Адаптер питания: 110V AC/220V AC в 12V DC, 1A
Размер
167мм х 133мм х 33мм
Рабочая температура
от5° до +40°C
Темперарута хранения
от -25° до +85°C
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
- Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.
