Уважаемые покупатели.
Обращаем Ваше внимание, что размещенная на данном сайте справочная информация о товарах не является офертой, наличие и стоимость оборудования необходимо уточнить у менеджеров NvC, которые с удовольствием помогут Вам в выборе оборудования и оформлении на него заказа.
Производитель оставляет за собой право изменять внешний вид, технические характеристики и комплектацию без уведомления.
Широкий спектр поддерживаемых протоколов позволяет использовать AudioCodes MP-112, MP-114, MP-118 для различных приложений VoIP, IP-PBX в качестве шлюза и для выноса аналоговых телефонных портов FXS в сторону клиента. Применение специальных алгоритмов передачи трафика и поддержка расширенных телефонных сервисов (MWI, CID, Metering и т.д.) делают AudioCodes MP-112, MP-114, MP-118 идеальным решением для оптимизированной передачи голосового трафика через спутниковые тракты, для платформ карточной телефонни, централизованных IVR решений, широкополосных сетей доступа и услуг IP Centrex.
VoIP шлюзы AudioCodes MP-112, MP-114, MP-118 - оборудование 3-го поколения в линейке продуктов AudioCodes Ltd., созданное в соответствии с требованиями современного рынка услуг связи.
Технические характеристики:
Модель: MP 112 MP 114 MP 118 Телефонный интерфейс 2 х RJ11 4 х RJ11 8 х RJ11 Сетевой интерфейс 10/100BaseT, RJ45 Индикаторы Индикаторы состояния канала и индикатор активности Возможности VoP Подавление эхо в соответствии с G.168-2000, определение голосовой активности (VAD), генерация комфортного шума (CNG), динамически программируемый буфер приема (jitter buffer), определение модемного соединения до V.92, поддержка АОН (FSK или DTMF) Голосовые кодеки G.711, G.723.1, G.726, G.727, G.729a Факс поверх IP • соответствует Т.38 • 14.4 Кб/с с автоматическим возвратом в ТфОП при невозможности передачи по IP-сети Сигнализация FXS loop-start FXS loop-start FXS loop-start Внутриканальная сигнализация DTMF (TIA 464B), MFR1, MFR2, AC15, SS4, SS5 QoS Diffserve, TOS, 802.1 P/Q VLAN Tagging IP транспорт RTP/RTCP для IETF RFC 3550 и 3551, PPPoE Поддержка протоколов MGCP (RFC 2705), H.323 v4, SIP (RFC 3261) Security • Media - SRTP • Control - H.235, IPSEC • Management - HTTPS, листы доступа, IPSEC Дополнительные возможности • BootP, DHCP, TFTP • Удаленное управление через Web интерфейс • Управление через систему управления AudioCodes Element Management System • Длина шлефа до 6 км при использовании 24AWG • REN 5 • Поддержка Syslog Монтаж: Настольно или в стойку 19" Габариты (высота, ширина, глубина): 44 х 220,3 х 240 мм 44 х 445 х 269 мм
Применение:
- Устройство доступа (шлюз) для сетей VoIP
- IP Centrex для гостиниц и бизнес-центров
- Расширение POTs и Fax для IP-PBX
- Voice VPN для корпоративных сетей связи
- Голосовая почта и IVR
Документация
LTRT-61406 MP-1xx Fast Track Installation Guide Ver 4.6
LTRT-61504 MP-11x Fast Track Installation Guide Ver 4.6
LTRT-61603 MP Series Release Notes Ver 4.6
LTRT-65105 MediaPack H.323 User's Manual Ver 4.6
LTRT-65207 MediaPack & Mediant 1000 H.323 Analog Gateways Release Notes Ver 4.6
LTRT-65405 MediaPack SIP User's Manual Ver 4.6
LTRT-65606 MediaPack & Mediant 1000 SIP Analog Gateways Release Notes Ver 4.6
LTRT-71403 MediaPack MGCP User's Manual ver 4.6
Софт
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
- Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.
