Уважаемые покупатели.
Обращаем Ваше внимание, что размещенная на данном сайте справочная информация о товарах не является офертой, наличие и стоимость оборудования необходимо уточнить у менеджеров NvC, которые с удовольствием помогут Вам в выборе оборудования и оформлении на него заказа.
Производитель оставляет за собой право изменять внешний вид, технические характеристики и комплектацию без уведомления.
VoIP шлюз SNR - высокотехнологичное и надежное решение для сетей IP-телефонии. Сочетая в себе высокое качество передачи голоса, богатый функционал, а также компактные размеры и низкую стоимость, VoIP шлюзы SNR-VG являются оптимальным выбором для интеграции IP-телефонии. Совместимость с различными провайдерами VoIP, а также IP-PBX и софтсвичами различных производителей делает голосовые шлюзы SNR-VG универсальным решением, полностью соответствующим современным требованиям к устройствам IP телефонии.
VoIP шлюзы серии SNR-VG-6000 отличаются простотой и интуитивностью в настройке. Дружелюбный интерфейс, голосовое меню для конфигурации делают шлюзы IP телефонии серии SNR-VG-6000 доступным и привлекательным решением для различных групп пользователей.
Шлюзы IP телефонии SNR-VG обладают всем необходимым функционалом, востребованным на сегодняшний день среди пользователей IP-телефонии. Устройства поддерживают функционал Fax-over-IP (T.38, G.711 pass-through), могут работать в режимах Router/Bridge, поддерживают NAT.
SNR-VG-6080 - шлюз для IP телефонии стандарта SIP, объединяющий в себе передачу данных и голоса, поддерживающий передачу факса. Устройство идеально интегрируется в любые сети, позволяет эффектовно объединять сетевую инфраструктуру предприятия с линиями ТфОП. Имеет 8 портов FXO и 2 порта Ethernet.
Основные особенности:
- Поддержка протокола SIP (8 аккаунтов, 3 профиля);
- 2 порта RJ45 (10/100 Мбит/с), 8 портов FXO;
- Поддержка Router/Bridge, NAT, DHCP клиент/сервер;
- Поддержка T.38 и G.711 (a-law, μ-law) pass-through для обеспечения работы факсов;
- Поддержка основных голосовых кодеков: G.711 (a-law and u-law), G.729A/B, G.723, G.726;
- Поддержка VAD (детектор голосовой активности), CNG (генерация комфортного шума), LEC (линейная эхо компенсация, рекомендация G.168), AGC (автоматическая регулировка усиления);
- Поддержка базового функционала АТС (Caller ID, Dial Plan, 3-х сторонняя концеренция и т.д.)
Сравнительная таблица VoIP шлюзов серии SNR-VG-6000:
|
Модель / Параметр |
SNR-VG-6004/6008 |
SNR-VG-6040/6080 |
SNR-VG-6104/6108 |
|
Ethernet порт |
2 |
2 |
2 |
|
NAT/BRIDGE |
Поддерживается |
||
|
DHCP |
Клиент |
||
|
FXS порт |
4/8 |
0 |
2/4 |
|
FXO порт |
0 |
4/8 |
2/4 |
|
Порт PSTN-passthrough |
Есть |
Есть/Нет |
Нет |
|
Конфигурирование |
Голосовоое меню, Web-интерфейс, TFTP/HTTP |
||
| Индикатор голосовой почты | Поддерживается | Нет поддержки | Нет поддержки / Поддерживается |
| Голосовые кодеки | G.711(a/ μ law), G.723.1(5.3k/6.3k), G.729A/B, G.726(32k), T.38 | ||
Технические характеристики:
|
Параметр |
Значение |
|
Модель |
SNR-VG-6080 |
|
Порты |
2x RJ45 100 Мбит/с; 8хFXO |
|
Параметры VoIP |
|
|
Поддержка SIP аккаунтов |
8 SIP аккаунтов, выбор из 3 SIP профилей |
|
Поддержка протоколов VoIP |
SIPv2 (RFC 3261, 3262, 3263, 3264); SDP (RFC 2327); RTP (RFC 1889, 1890); RTCP (RFC 1889); RFC 2833 X-NSE Tone Events for SIP/RTP; RFC 2833 AVT Tone Events for SIP/RTP |
| Кодеки | G.711 (a / μ law), G.723.1 (5.3k/6.4k ACELP/MP-MLQ), G.729A/B, G.726 (16,24,32k ADPCM) |
| Параметры DSP |
LEC (G.168) (эхокомпенсация на каждый порт); Детектор голосовой активности (VAD); Генератор комфортного шума (CNG); Автоматическая регулировка усиления (AGC) |
| Поддержка FAX-over-IP |
G.711 Fax Pass-Through, T.38 |
| Функционал АТС | Caller ID (отображение/блокировка), ожидание вызова, удержание вызова, перевод вызова, переадресация вызова, отключение микрофона, 3-х сторонняя конференция |
| Сетевые параметры | |
|
Поддержка протоколов |
IPv4; TCP; UDP; ICMP; RARP; ARP; DNS; DHCP; NTP; SNTP; STUN; HTTP; TFTP; UPnP |
|
Поддержка NAT/Firewall |
Режимы Router/Bridge; NAT Firewall, Port Forwarding; DHCP клиент/сервер; Поддержка PPPoE |
|
QoS |
Layer 2 CoS Tagging (802.IP); Layer 2 (802.1Q Vlan); Layer 3 ToS Tagging (RFC 791/1349) |
|
Конфигурирование |
Web интерфейс/конфигурационный файл/голосовое меню; Удаленное обновление ПО (HTTP/TFTP) Provisioning tftp/http. Поддержка опций 66,128,150 |
|
Физические и эксплуатационные характеристики |
|
|
Электропитание |
Входное: 240VAC 50-60 Hz; Выходное: +9VDC, 2A |
|
Размер |
225мм х 135мм х 35мм |
|
Рабочая температура |
от 0° до +40°C |
|
Относительная влажность |
10% -90% |
Для покупки товара в нашем интернет-магазине выберите понравившийся товар и добавьте его в корзину. Далее перейдите в Корзину и нажмите на «Оформить заказ» или «Быстрый заказ».
Когда оформляете быстрый заказ, напишите ФИО, телефон и e-mail. Вам перезвонит менеджер и уточнит условия заказа. По результатам разговора вам придет подтверждение оформления товара на почту или через СМС. Теперь останется только ждать доставки и радоваться новой покупке.
Оформление заказа в стандартном режиме выглядит следующим образом. Заполняете полностью форму по последовательным этапам: адрес, способ доставки, оплаты, данные о себе. Советуем в комментарии к заказу написать информацию, которая поможет курьеру вас найти. Нажмите кнопку «Оформить заказ».
Оплачивайте покупки удобным способом. В интернет-магазине доступно 3 варианта оплаты:
- Наличные при самовывозе или доставке курьером. Специалист свяжется с вами в день доставки, чтобы уточнить время и заранее подготовить сдачу с любой купюры. Вы подписываете товаросопроводительные документы, вносите денежные средства, получаете товар и чек.
- Безналичный расчет при самовывозе или оформлении в интернет-магазине: карты Visa и MasterCard. Чтобы оплатить покупку, система перенаправит вас на сервер системы ASSIST. Здесь нужно ввести номер карты, срок действия и имя держателя.
- Электронные системы при онлайн-заказе: PayPal, WebMoney и Яндекс.Деньги. Для совершения покупки система перенаправит вас на страницу платежного сервиса. Здесь необходимо заполнить форму по инструкции.
Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:
- Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
- Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
- Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
- Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
Дополнительная вкладка, для размещения информации о магазине, доставке или любого другого важного контента. Поможет вам ответить на интересующие покупателя вопросы и развеять его сомнения в покупке. Используйте её по своему усмотрению.
Вы можете убрать её или вернуть обратно, изменив одну галочку в настройках компонента. Очень удобно.
